Reply To: error messages

#197705

admin
Keymaster

The simplest solution is to add a line say at line number 5 date_default_timezone_set (‘UTC’); in ProtectedLinks/includes/settings.php

I am using it in a sophisticated way, am working on the update.
Thanks,
Anu

 
Follow

Get the latest posts delivered to your mailbox:

We do not share information about our subscribers.